Depends on packages which need a new maintainer

package:
lucene-solr
severity:
normal
created:
2018-05-01
last updated:
2019-02-22

The packages that lucene-solr depends on which need a new maintainer are: