A new upstream version is available: 3.7.1

package:
modernizr
severity:
high
created:
2018-05-17
last updated:
2019-10-18

A new upstream version 3.7.1 is available, you should consider packaging it.