A new upstream version is available: 0.3.0

package:
apertium-swe-nor
severity:
high
created:
2018-05-19
last updated:
2019-06-26

A new upstream version 0.3.0 is available, you should consider packaging it.