A new upstream version is available: 2.56.1

package:
glib-networking
severity:
high
created:
2018-05-25
last updated:
2018-06-22

A new upstream version 2.56.1 is available, you should consider packaging it.