A new upstream version is available: 5.1.0

package:
node-registry-url
severity:
high
created:
2018-05-30
last updated:
2019-05-21

A new upstream version 5.1.0 is available, you should consider packaging it.