A new upstream version is available: 4.2.2

package:
ruby-kubeclient
severity:
high
created:
2018-05-30
last updated:
2019-02-22

A new upstream version 4.2.2 is available, you should consider packaging it.