Depends on packages which need a new maintainer

package:
mini-buildd
severity:
normal
created:
2018-06-06
last updated:
2018-10-15

The packages that mini-buildd depends on which need a new maintainer are: