A new upstream version is available: 0.11.5

package:
gnunet-gtk
severity:
high
created:
2018-06-07
last updated:
2019-06-20

A new upstream version 0.11.5 is available, you should consider packaging it.