A new upstream version is available: 0.1.3

package:
libsoxr
severity:
high
created:
2018-06-15
last updated:
2019-04-19

A new upstream version 0.1.3 is available, you should consider packaging it.