Depends on packages which need a new maintainer

package:
speech-dispatcher-contrib
severity:
normal
created:
2018-06-18
last updated:
2019-06-16

The packages that speech-dispatcher-contrib depends on which need a new maintainer are: