A new upstream version is available: 3.2.1

package:
node-babel-preset-airbnb
severity:
high
created:
2018-06-19
last updated:
2019-05-27

A new upstream version 3.2.1 is available, you should consider packaging it.