Standards version of the package is outdated.

package:
osmo-trx
severity:
wishlist
created:
2018-07-21
last updated:
2018-07-21

The package should be updated to follow the last version of Debian Policy (Standards-Version 4.1.5 instead of 4.1.4).