Depends on packages which need a new maintainer

package:
ros-ros-comm
severity:
normal
created:
2018-08-03
last updated:
2019-09-16

The packages that ros-ros-comm depends on which need a new maintainer are: