Depends on packages which need a new maintainer

package:
php7.3
severity:
normal
created:
2018-08-03
last updated:
2019-04-24

The packages that php7.3 depends on which need a new maintainer are: