A new upstream version is available: 2.4

package:
commons-configuration2
severity:
high
created:
2018-08-10
last updated:
2019-02-17

A new upstream version 2.4 is available, you should consider packaging it.