Depends on packages which need a new maintainer

package:
gnuastro
severity:
normal
created:
2018-08-13
last updated:
2018-08-19

The packages that gnuastro depends on which need a new maintainer are: