A new upstream version is available: 1.2.15

package:
conversant-disruptor
severity:
high
created:
2018-08-23
last updated:
2019-04-23

A new upstream version 1.2.15 is available, you should consider packaging it.