A new upstream version is available: 1.18.10

package:
lombok
severity:
high
created:
2018-08-23
last updated:
2019-10-24

A new upstream version 1.18.10 is available, you should consider packaging it.