A new upstream version is available: 2.9.1

package:
ruby-puppetlabs-spec-helper
severity:
high
created:
2018-08-23
last updated:
2019-03-26

A new upstream version 2.9.1 is available, you should consider packaging it.