3 binary packages have unsatisfiable dependencies

package:
kivy
severity:
normal
created:
2018-09-13
last updated:
2019-05-21