O: This package has been orphaned and needs a maintainer.

package:
libapache2-mod-ruid2
severity:
normal
created:
2018-09-13
last updated:
2018-09-13

This package has been orphaned. This means that it does not have a real maintainer at the moment. Please consider adopting this package if you are interested in it. Please see bug number #908754 for more information.