Depends on packages which need a new maintainer

package:
debian-history
severity:
normal
created:
2018-09-23
last updated:
2019-05-21

The packages that debian-history depends on which need a new maintainer are: