A new upstream version is available: 11.0.13

package:
mozilla-noscript
severity:
high
created:
2018-09-29
last updated:
2020-02-18

A new upstream version 11.0.13 is available, you should consider packaging it.