Depends on packages which need a new maintainer

package:
lua-torch-graph
severity:
normal
created:
2018-10-03
last updated:
2019-05-21

The packages that lua-torch-graph depends on which need a new maintainer are: