A new upstream version is available: 0.8.0.0

package:
haskell-genvalidity
severity:
high
created:
2018-10-11
last updated:
2019-05-20

A new upstream version 0.8.0.0 is available, you should consider packaging it.