Depends on packages which need a new maintainer

package:
eclipse-platform-ui
severity:
normal
created:
2018-10-11
last updated:
2019-07-15

The packages that eclipse-platform-ui depends on which need a new maintainer are: