lintian reports 1 warning

package:
php-yaml
severity:
normal
created:
2018-10-12
last updated:
2019-04-14

Lintian reports 1 warning about this package. You should make the package lintian clean getting rid of them.