Depends on packages which need a new maintainer

package:
rapache
severity:
normal
created:
2018-10-13
last updated:
2019-09-17

The packages that rapache depends on which need a new maintainer are: