Depends on packages which need a new maintainer

package:
request-tracker4
severity:
normal
created:
2018-10-13
last updated:
2019-03-23

The packages that request-tracker4 depends on which need a new maintainer are: