Depends on packages which need a new maintainer

package:
sql-ledger
severity:
normal
created:
2018-10-13
last updated:
2019-02-21

The packages that sql-ledger depends on which need a new maintainer are: