Depends on packages which need a new maintainer

package:
cortado
severity:
normal
created:
2018-10-13
last updated:
2019-04-25

The packages that cortado depends on which need a new maintainer are: