Depends on packages which need a new maintainer

package:
sslh
severity:
normal
created:
2018-10-13
last updated:
2019-05-22

The packages that sslh depends on which need a new maintainer are: