Depends on packages which need a new maintainer

package:
libapache2-mod-ruid2
severity:
normal
created:
2018-10-13
last updated:
2019-03-25

The packages that libapache2-mod-ruid2 depends on which need a new maintainer are: