Depends on packages which need a new maintainer

package:
mod-vhost-ldap
severity:
normal
created:
2018-10-13
last updated:
2019-02-19

The packages that mod-vhost-ldap depends on which need a new maintainer are: