Depends on packages which need a new maintainer

package:
doc-central
severity:
normal
created:
2018-10-13
last updated:
2019-09-16

The packages that doc-central depends on which need a new maintainer are: