Depends on packages which need a new maintainer

package:
yubikey-ksm
severity:
normal
created:
2018-10-13
last updated:
2019-07-23

The packages that yubikey-ksm depends on which need a new maintainer are: