Depends on packages which need a new maintainer

package:
libapache2-mod-fcgid
severity:
normal
created:
2018-10-13
last updated:
2019-05-27

The packages that libapache2-mod-fcgid depends on which need a new maintainer are: