Depends on packages which need a new maintainer

package:
apcupsd
severity:
normal
created:
2018-10-13
last updated:
2018-12-13

The packages that apcupsd depends on which need a new maintainer are: