A new upstream version is available: 1.4.6

package:
hoel
severity:
high
created:
2018-10-18
last updated:
2018-11-15

A new upstream version 1.4.6 is available, you should consider packaging it.