Depends on packages which need a new maintainer

package:
remmina
severity:
normal
created:
2018-10-20
last updated:
2019-02-18

The packages that remmina depends on which need a new maintainer are: