Marked for autoremoval on 30 November due to uwsgi: #911217

package:
mailman-hyperkitty
severity:
high
created:
2018-10-24
last updated:
2018-11-15

Version 1.1.0-9 of mailman-hyperkitty is marked for autoremoval from testing on Fri 30 Nov 2018. It depends (transitively) on uwsgi, affected by #911217. You should try to prevent the removal by fixing these RC bugs.