Multiarch hinter reports 1 issue(s)

package:
gap-smallgrp
severity:
normal
created:
2018-11-03
last updated:
2021-01-25

There are issues with the multiarch metadata for this package.