A new upstream version is available: 4.0.0

package:
wolfssl
severity:
high
created:
2018-11-12
last updated:
2019-06-20

A new upstream version 4.0.0 is available, you should consider packaging it.