Depends on packages which need a new maintainer

package:
ndctl
severity:
normal
created:
2018-11-14
last updated:
2019-01-21

The packages that ndctl depends on which need a new maintainer are: