Debci reports failed tests

package:
lua-inspect
severity:
high
created:
2018-11-15
last updated:
2020-04-06