A new upstream version is available: 2.0.4

package:
php-yaml
severity:
high
created:
2018-11-17
last updated:
2019-02-17

A new upstream version 2.0.4 is available, you should consider packaging it.