A new upstream version is available: 4.17.1

package:
haskell-lens
severity:
high
created:
2018-11-18
last updated:
2019-06-26

A new upstream version 4.17.1 is available, you should consider packaging it.