A new upstream version is available: 2.1.0

package:
openssl-ibmca
severity:
high
created:
2018-11-19
last updated:
2020-04-08

A new upstream version 2.1.0 is available, you should consider packaging it.