A new upstream version is available: 1.2.8

package:
php-ds
severity:
high
created:
2018-11-19
last updated:
2019-02-17

A new upstream version 1.2.8 is available, you should consider packaging it.