A new upstream version is available: 0.6.4

package:
python-msrest
severity:
high
created:
2018-11-19
last updated:
2019-01-22

A new upstream version 0.6.4 is available, you should consider packaging it.